【緊急】WordPressの脆弱性

情報処理推進機構(https://www.ipa.go.jp/index.html)によると

WordPress 4.7.0〜4.7.1に下記引用の脆弱性があるため、最新の4.7.2に早急にアップデートをオススメしています。

本脆弱性が悪用された場合、遠隔の第三者によって、サーバ上でコンテンツを改ざんされる可能性があります。

本脆弱性を悪用する攻撃コードが確認されていますので、対策済みのバージョンへのアップデートを大至急実施してください

とのことです。

詳しくは

WordPress の脆弱性対策について:IPA 独立行政法人 情報処理推進機構
情報セキュリティ関連情報のユーザー、管理者、技術者に向けた発信、その前提となる情報収集、調査分析、研究開発、技術評価等の実施

コメント

タイトルとURLをコピーしました